Resolved
The OpenAI outage has now been reported as resolved: https://status.openai.com/incidents/01KMP0CDV3T8QX1YPXHQMRN2EP. Please contact us at support@getdbt.com if you encounter any issues and are unsure of the root cause.
Identified
We're currently experiencing some issues due to the current outage with OpenAI: https://status.openai.com/incidents/01KMP0CDV3T8QX1YPXHQMRN2EP
Will be providing updates as soon as more information becomes available.
Investigating
We're currently experiencing some issues due to the current outage with OpenAI: https://status.openai.com/incidents/01KMP0CDV3T8QX1YPXHQMRN2EP
Will be providing updates as soon as more information becomes available.